• 0
bobiaerox

scooter mbk - yamaha
Aerox roule mal à fond

Question

Bonjour tous le monde.

 

Alors depuis que j'ai changer mon piston sur mon aerox, le scoot me fait des bruit bizarre quand je suis à fond, le bruit ressemble à un bruit de rupture mais il n'y a pas de fumé ni rien. Je précise que j'ai bien fait le rodage. Et j'ai fait un préserage après avoir rouler à fond et ayant entendu ce bruit.

Donc je vous demande pourquoi le scoot fait ce bruit la ? et qu'est ce que j'aurai à faire ?

Merci d'avance ( désolé pour les fautes d'orthographes)

Partager ce message


Lien vers le message
Partager sur d'autres sites

22 réponses à cette question

  • 0

Vas-y molo quand tu change un piston.. essaie un gicleur entre 2 et 5pts plus gros

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut :) déjà t'aurais du faire un rodage avant d'y aller à fond.

 

quelle est la couleur de la bougie ? tu as remis le piston d'origine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa serai le gicleur tu crois ?

Je l'ai fait le rodage avant, 500 km, la bougie est un peu noir, et pour le piston j'ai mit un motorforce type origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui tu as fait le rodage complet avec ton ancien piston si je comprends bien... mais pas avec le nouveau piston ?

 

quand tu as mis le nouveau piston, tu a fait un rodage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour tous le monde.

 

Alors depuis que j'ai changer mon piston sur mon aerox, le scoot me fait des bruit bizarre quand je suis à fond, le bruit ressemble à un bruit de rupture mais il n'y a pas de fumé ni rien. Je précise que j'ai bien fait le rodage. Et j'ai fait un préserage après avoir rouler à fond et ayant entendu ce bruit.

Donc je vous demande pourquoi le scoot fait ce bruit la ? et qu'est ce que j'aurai à faire ?

Merci d'avance ( désolé pour les fautes d'orthographes)

donc tu sais que ces un pre-serrage ? ou tu as fait un pre-serrage et tu a changer le piston et depuis il te fait ce problème la ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui les 500 km c'était avec le nouveau piston justement ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le bruit me le fait que depuis que j'ai changer de piston, et le pré-serrage ça me la fait avec le nouveau piston aussi .. donc je voudrai savoir pourquoi il me fait ce bruit la ? et qu'est ce que je devrai faire ?

Modifié par bobiaerox

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord  :cool2:

 

verifie t'es clapet voir si un bout se serait pas incruster au cylindre. 

 

et avant c'était un piston d'origine ?

 

couleur bougie ? et fait comme Etienne60 a dit, augmente ton gicleur principal de 4 points pour commencer 

 

y'a des marque de chauffe sur ton piston? tu les sens a l'ongle ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui piston d'origine avant ;)

La bougie était entre noir et chocolat avant.

Oui il y a des marques sur le piston mais je sais pas si ils sont profond

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok,je crois que tu aurais du monter un gicleur un peu plus gros genre 2 a 4 point.

 

je crois quand même que tu es bon pour changer le piston  :|  et ton cylindre n'a rien ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Cet ce que je me disais ..
Je le craignais aussi :/ Il me semble que le cylindre aurai prit un coup aussi :/ tu me conseillerai quoi comme cylindre sachant que je cherche pas vraiment a rouler a 110 ? :p le cylindre piston de chez motorforce black series te semble correct ou moyen ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

honnetement je ne connais pas vraiment les kits mais moi je prennais toujours les top perf 70 fonte ( je n'aimais pas l'alu a ce moment la  :lol:  ) ou polini mais toi tu veux un 50 ces sa ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'aurai du changer l'ensemble cylindre piston joints. 8-)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouai cet bien sa, je voudrai rester en 50 cc ;) et j'hesite de prendre le kit motorforce black series

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais on peut que changer que le piston non ?

Modifié par bobiaerox

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui mais si tu dis que ton cylindre a pris un coup lui aussi, change le

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa marche je vais voir sa ;) et depuis un moment j'ai des grosses pertes de puissances au démarrage ça peut jouer non ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui ça peut jouer avec ton cylindre piston ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Okai merci :) j'ai plus qu'a le changer du coup :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, bon courage ;) Et doucement après ! C'est le rodage :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

:cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour vos conseil, ça m'a bien aider ;) Plus qu'a passer a l'action

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter