Question

Lestat    2

Salut a tous,

J'ai un petit soucis avec mon nitro 

quand je le laisse dans la garage trois jours sans y toucher j'ai du mal a le faire démarrer 

je m'explique 

je met le contact je le démarre à l'allumage électronique il prend du premier coup mais uniquement quelques secondes des fois moins 

puis impossible de le refaire prendre 

même au kick 

je dois attendre quelques minutes et m'acharner sur le kick pour le faire prendre

après quand il a pris c'est ok je peux même le couper et le rallumer au démarrage électronique il prend directement.

 

avez vous une idée de quoi regarder ? 

 

ps: j'ai regarder la bougie elle a l'air bonne (couleur brique )

 

merci d’avance 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
GoProto 13    391

Ca change quelque chose ? :huh:

Modifié par GoProto 13

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nononime    23

les nouveaux nitro non pas de starter mais des accélrateur de je sais plus quoi enfin rien de grave moi ca me le faisait au bout de quelque heure quelque coup de kick et il repart 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Lestat    2

j'ai aucune idée de la configuration j'ai acheter le scoot comme ça 

mais même si je le démonte je ne saurait pas dire ce qui a étai changé 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant