• 0
GoProto 13

scooter mbk - yamaha Démarrage très dificile à froid.

Question

Salut à tous ! :)

J'ai un léger soucis, quand le moteur est froid, je dois pomper bien 15 coups de kick avec le starter pour que le scoot démarre.
Que ce soit après une nuit dehors ou en garage ou même après une journée de travail...

Une fois démarré, je peux l'éteindre, même si il n'a tourné que 3 secondes, il repart au premier coup de kick, sans accélérer et sans starter.

J'ai vraiment peur qu'il ne démarre plus du tout un de ces quattres. :D2

Il y a quoi pour remédier à ce problème ?

Configuration :
-Kit 70cc Stage6 Street Race
-carburateur 19mm PHBG Dell'Orto
-boîte à clapet V-Force
-Bougie B10EG
-Filtre à air Malossi E13

 

Partager ce message


Lien à poster
Partager sur d’autres sites

25 réponses à cette question

Messages recommandés

  • 0

C'est due à mon starter manuel ?
Il fonctionne bien pourtant.

Je vais pas changer de carburateur il est neuf...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

si il est neuf ,c'est un problème de réglage mais nettoie ta bougie et vérifie sa couleur après test et verifie si c'est la bonne bougie au cas ou .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mais quand je dis que ça marche bien, c'est que y'a vraiment aucun problème.
Le truc c'est de réussir à le démarrer...

C'est plutôt flippant comme comportement, j'ai toujours peur qu'il démarre pas. ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Indice thermique de 10 sur un 70cc en fonte tu trouves ça trop élevé ?
Pourtant c'est un mec qui fait des prépas qui me l'a conseillé, et choix validé par un autre mécano.

Après, je risque quelque chose ,à part dégommer une bougie, en baissant l'indice thermique ? :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

moi je n'ai jamais mis de bougie avec un indice de 10 mais toujours 9 max car sinon j'insultais mon scooter pour qu'il démarre  :D2

 

t'as qu'a essayer, tu verra si il démarre mieux ou pas et tu n'a qu'a la remettre quand il fera variment chaud... moi je suis de belgique donc je ne sais pas quelle température il fait chez toi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Au pire, ça va pas me couter une fortune d'essayer. ^^

Ca change vraiment quelque chose ?
Je devrais revoir mes réglages ? :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

voilà ce que j'ai trouver sur le net

 

ATTENTION :

Une bougie trop "froide" n'arrivera pas à chauffer assez pour atteindre sa température d'auto-nettoyage, ( autour de 400/450°) elle s'encrassera et entraînera de mauvais démarrages.
Une bougie trop "chaude" ne dissipera pas assez la chaleur, restera incandescente et atteindra trop vite le point d'auto-allumage (850-1000°) avec risque de surchauffe pour le moteur.
 
moi sur ma derbi j'en ai une de 7 mais je vais la changer par une 8 et je peux te dire quelle démarre directement sens broncher
Modifié par gileraice0404

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon bah, je vais essayer de voir ça avec mon mécano officiel. ^^

Ca peut pas venir d'ailleurs ?

Modifié par GoProto 13

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bon, alors le problème viendrait de la bougie...
Remarque le scoot a plutôt apprécié le retour du beau temps, ca c'est sentit au démarrage. :siffle: :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ah non, j'ai pas changé. ^^
J'ai dis "Bon, alors le problème viendrait de la bougie..." parce que vous êtes deux à dire que cela provient de la bougie. ^^

Et il a fait beau aujourdh'ui et il démarrait mieux. :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Starter manuel, tu veux y faire quoi ? ^^
Le câble fonctionne, donc pas de soucis de ce côté là je pense. ;)

Sûrement bougie, je vais tester ce week-end, je vous dirais. :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.