• 0
MrRacer3220

scooter mbk - yamaha énorme trou en accélération

Question

voilà j'ai un kit 70 cc Minarelli depuis 3 jour je suis en rodage et quand j’accélère et bien il y a des trou et je doit attendre 4-5 seconde que le moteur se réamorce quelqu'un aurai une solution je pensais a la vis de richesse 

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

A tu augmenter la taille de gicleur ? 

 

Sinon c'est dangereux pour ton kit ,,,

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il y a les réglages carburateur a refaire ! Si tu as mis le kit et rouler comme sa revoie tes réglages carburateur , et gicleur surtout ! 

Ou sinon ce qui m'est arriver , c'est que la bougie n'est pas la bonne indice . Tu as quoi comme bougie ? NGK brhs bhs ? Qu'elle chiffre ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

la bougie c'est brhs10

Bah ta trouver d'ou le soucie venez :)

 

Prend une bougie br7hs et ton soucie sera réglé ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il faut que tu regarde le culot de ta bougie et qu'il soit de couleur marron, si il est noir ou blanc c'est pas le bon réglage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Il faut que tu regarde le culot de ta bougie et qu'il soit de couleur marron, si il est noir ou blanc c'est pas le bon réglage

il faut pas ce fier a la couleur de la bougie , c'est pas avec la couleur qu'on n'a un moteur bien réglé , mais sa joue aussi :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant