• 0
ninie13

autre scooter
problème d'allumage

Question

bonjour,

j'ai un scooter Derbi Atlantis année 2006 je les acheter il y a 2 et demi .

j'ai une panne dessus il démarre plus du tout et je me suis renseigner un peu partout il me dise que c'est l'allumage et qui fallait changer c'est pièces la mais sa ne marche pas. j'ai changer la bougie , le stator, et la bobine 

et toujours rien je ne comprend pas d'ou viens la panne je désespéré 

 

si vous pouvais me donner des conseille m'aider je suis preneuse 

Merci  ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Salut, a tu de de la compression quand tu essaie de démarrer? si tu a un multimètre, branche le au fils de l'allumage pour voir si la tension est bonne 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, a tu de de la compression quand tu essaie de démarrer? si tu a un multimètre, branche le au fils de l'allumage pour voir si la tension est bonne 

Salut  oui il y a de la compression quand j essaie de démarrer je multimetre de toi le mettre en combien en 12v volte ou plus  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut :) as-tu de l'étincelle a la bougie ? 

 

tu sais comment il faut faire ? je vais quand même te le dire au cas ou  :cool2:

 

donc tu devisse la bougie et ensuite tu l'insere bien au fond dans l'anti parasite, tu mets le contact

 

puis tu mets le bout de la bougie donc l'electrode de masse contre le cadre et ensuite soite tu kick

 

ou alors sur le bouton de démarrage electrique et tu vois si il y a de l'étincelle entre l'electrode de

 

masse et l'electrode centrale ( voir photo ) :cool2:

post-6776-0-65913200-1400940040_thumb.jp

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut :) as-tu de l'étincelle a la bougie ? 

 

tu sais comment il faut faire ? je vais quand même te le dire au cas ou  :cool2:

 

donc tu devisse la bougie et ensuite tu l'insere bien au fond dans l'anti parasite, tu mets le contact

 

puis tu mets le bout de la bougie donc l'electrode de masse contre le cadre et ensuite soite tu kick

 

ou alors sur le bouton de démarrage electrique et tu vois si il y a de l'étincelle entre l'electrode de

 

masse et l'electrode centrale ( voir photo ) :cool2:

Je les fait mais il y a aucune étincelle  rien du tout je comprend pas parceque j'ai changer les pieces que l'on m'avais dit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors tourne toi vers le cdi mais verifie avant la masse moteur

 

il te la fait d'un coup ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut  oui il y a de la compression quand j essaie de démarrer je multimetre de toi le mettre en combien en 12v volte ou plus  

Ni l'un ni l'autre normalement si ta un bon multimètre ta plusieurs positions dont une pour indiqué les volts et une autre position pour indiqué le nombre d’ampère tu met sur Volts, les 2 pines du multi sur le + et - de ton allumage et tu kick pour voir combien produit ta bobine un chiffre s'inscrira sur l'ecran tu me le retranscri et je te dirais si elle fourni assez de jus pour lancé le moteur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors tourne toi vers le cdi mais verifie avant la masse moteur

 

il te la fait d'un coup ?

le matin il l'avais démarrer  et quand j'ai voulu le reprendre l'aprem bin il ne démarrer plus 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la ou tu le gare, il y a des jeune ou beaucoup de monde ? on a peut être chipoter un truc du genre

 

quand tu mets le contacte, tu sais allumer les clignotants ? le compteur fonctionne ? claxon etc donc tout le systeme electrique

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la ou tu le gare, il y a des jeune ou beaucoup de monde ? on a peut être chipoter un truc du genre

 

quand tu mets le contacte, tu sais allumer les clignotants ? le compteur fonctionne ? claxon etc donc tout le systeme electrique

oui la ou je l'avais garer il y a du monde qui passe et jeune etc 

quand je mets le contacte tout marche 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui la ou je l'avais garer il y a du monde qui passe et jeune etc 

quand je mets le contacte tout marche 

je viens de verifier en fait il y a que le claxon qui marche les clignotant les veilleuse ne marche pas 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je suis du même avis que gileraice regarde du coter du CDI

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter