• 0
X-Booster13P-X

scooter mbk - yamaha
Booster qui s'etein quand chu a 0Km

Question

bonjour voilà mon problème ses que mon booster a froid tien le ralentie ne cale pas et quand il commence a chauffer i s’éteint tout seul je doit toujours accélère un peu au feu , au stop ect... on mas dit ses une prise d'aire mes ou ? haut moteur ? pipe d'admission ?

quand je l'est eu i tenait le ralentie ses au bout de 1 ans ça m'a fait sa et aussi quand j'accélère on entemp le carbut aspires BEUUUh et après sa pare plz aidé moi je suis tout d'origine ( variateur pollinie )   :pleure:  :(

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

salut :) il a combien de km ?

 

pense faire un nettoyage carburateur et filtre déjà 

 

sinon je crois qu'il y a trop d'air 

 

couleur bougie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, ça me faisais la même chose au feux rouge et quand le scooter est à l’arrêt, 
Perso j'ai fait un nettoyage des gicleurs et carburateur avec quelque réglage sur la visse de richesse et ralenti et sa remarcher niquel  :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si après avoir nettoyer cela ne change toujours rien revérifie ton ralentie puis regarde bien ton moteur quand il tourne si il n'y a pas une prise d'air comme on ta dit.

 

Si sa continue revoit ton réglage carburateur 

Modifié par Speedfight52

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter