• 0
nononime

scooter piaggio - gilera
runner qui petarade a froid et n'avance pas

Question

voilà bonjoir mon runner a 900 km full débride gicleur 65 pot f'origine galets 4,8 voilà je l'ia acheter d'ocassion 200 km et j'avaiis eu des petits soucis a cause du pot bride qui faisait que le scoot déconner voilà après changement de pot d'origine + débridage de celui ci nickel

 

 

tout a l'heure je prend mon scoot il pleut grave je vais jusqu'a republique je le laisser de 17h45 jusqu'a 20h30 avec l'alarme dans un assez bon froid quand même je démarre j'acellere comme une énorme prise d'air que j'accélère à fond typer bizarre bon je roule deux cent mettres comme ca des que le scoot a une barre de chauffe mais direct le scooter par en balle comme d'habitude je me dis c'est rien.. je m'arrête manger un truck 30 min le scout tjr sous la pluie je le reprend je démarre k'acellere il me le fait encore plus impossible d'accélère comme une énorme prise d'air le scoot fait comme des ruptures jej sais un 2t n'en a pas et le pot fais comme une explosion j'accélère tout doucement vraiment le problème est encore la le scoot n'avance plus 

 

 

j'arrive a un feu rouge une barre et hop ca repart comme si de rien n'était 

 

 

voilà j'ai ma revision bnt donc je m'inquite pas mais j'aimerais régler ce problème vite a oui aussi mon ralentit n'a aucune influence que la vis sois à fond ou pas il bouge pas mais n'a jamais caller 

 

 

merci de m'avoi rlu 

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

il démarre au démarreur electrique direct

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Chelou ton Runner , va voir ou tu la achetez est tu lui mais une pression

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Chelou ton Runner , va voir ou tu la achetez est tu lui mais une pression

je vais le faire mais jsais pas c chelou 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut :) je suis pas la police du forum  :lol:  mais fait un effort de comment tu ecris / explique stp a moins que tu utilise un iphone ou autre alors excuse  :cool2:

 

sinon peut être la bougie qui prend l'eau ou le carburateur, filtre à air car j'avais sa sous la pluie avec mon stuntro mais bon lui il avait un cornet...

 

il me semble que les nouveau runner ne sont pas top car tout ce que je vois sur le net, ça me donne pas envie d'en avoir un :|

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je suis sur un iphone les main gelées désolé !!!

Oui vraiment avec mon typhoon j'ai eu zéro problème...

Le scooter était gare en pente vers l'avant pendant 3h

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc la je le démarre ickel il a dut pas aprecier hier bizarre

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter