• 0
Archontee

autre scooter
[Résolu]Cale à chaud

Question

Bonjour / Bonsoir,

 

Je possède un scooter Honda X8R dont pas mal de pièces ont étés changés.

Mais le problème, c'est que sur la route quand il est trop chaud, il va s'éteindre net et je dois attendre 20-30 min avant de repartir.

 

Les pièces changées : 

 

-Piston

-Segments

-Roulement de vilebrequins

-Courroie

-Galets (3 galets sur 6 montées de 10g)

-Joint de culasse

-carburateur passé au ultras-sons

-Bougie

 

Petite précision, il me l'a fait plusieurs fois (2fois) mais le pire, c'est quand je l'ai laissé dehors en plein soleil, du genre à 30°.

Voilà, pouvez-vous m'aider ?

 

Merci, bye

 

Modifié par Archontee

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Up 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut :)

 

as-tu bien centrer le vilebrequin quand tu as remplacer les roulements ?

 

sinon tu es tout d'origine ?

 

sinon quelle bougie as-tu mis ?

 

et quelle est la couleur de la bougie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, 

Les vilebrequins sont correctements placés.

Toutes les pièces sont d'origines, elles sont étés commandées chez Honda

Pour la bougie, elle est fonctionelle depuis longtemps

Pour la couleur, c'est à dire ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour la bougie, il faut devisser la bougie de la culasse et verifier la couleur de l'électrode de masse ( voir photo ) et dit nous la couleur :)

 

sinon je voulais savoir aussi l'indice de la bougie, c'est a dire, le chiffre marquer dessus avec des lettre

 

sinon t'as déjà fait un nettoyage du carburateur et filtre à air ?

post-6776-0-29257600-1402344412_thumb.jp

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

carburateur a été nettoyer et passer au ultras-sons, ainsi que le filtre à air

Pour la bougie, je te dit tout demain.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut;

 

Désolé du retard.

 

Le problème a été réglé, effectivement, la bougie était morte et de couleur noir, le gicleur est passé de 78 à 75.

Elle est maintenant marron foncé :)

 

Merci de ton aide, bye !

:)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

:cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter