Question

Maxou93    5

Salut je viens de récupéré un booster et un câble accrocher au cache cylindre allant normalement vers l'allumage il me semble était débranché mais je ne sais pas dutout d'où il vient et à quoi il sert. Il passe en dessous du tablier et ducoup je l'est enroulé et accroché jusqu'à ce qu'une décision pour lui me vienne mdr voici à quoi il ressemble ( il est accroché au niveau du cylindre à l'arrivé d'échappement )

 

1402337207-20140609-200100.jpg

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
GoProto 13    394

Salut ! :)
Ca serait pas un câble pour starter manuel à tout hasard ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Maxou93    5

Salut !

 

Non le starter manuel est sur le carburateur, ce câble était dans une encoche du cache cylindre il partait vers l'allumage mais il n'était branché nul part

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
GoProto 13    394

Oui, je sais bien que c'est sur le carburateur, j'ai pas du comprendre où ton câble se trouvait.
Et je vois toujours pas d'ailleurs... ^^
Désolé, mais aucune autre idée. :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Maxou93    5

C'est vrai que j'ai mal expliqué je met une image pour mieux comprendre, le câble était clipsé la ou on vois l'emplacement sur le dessus du cache 

 

coiffe-de-cylindre-pour-booster-bws-noir

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Eaton    15

Booster, qu'elle année ? 

 

Car perso j'ai démonte  mon S.2001 aujourd’hui  et je ne l'es pas vue ce câble 

Modifié par Eaton

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Maxou93    5

Et je précise également que le face avant est complètement défoncer et qu'elle tiens avec de la colle pour pvc sinon j'aurais démonté pour voir d'où proviens le câble c'est pour ça que je fais appel à vous 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Maxou93    5

C'est bizarre en tout cas tout marche impec il roule niquel juste ce câble qui c'est perdu apparemment 

 

et le câble de gaz est bien à sa place j'ai vérifié ^^

Modifié par Maxou93

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
GoProto 13    394

Donc ce serrait le starter, tu peux très bien rouler sans starter... 8-)
De toute façon, y'a pas 36 câbles sur un scoot, j'en compte trois ou quatre :
-Accélérateur
-Starter
-Frein arrière
-Câble de compteur

Modifié par GoProto 13

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Maxou93    5

Je regarderais ça demain mais c'est sans doute le câble du starter en effet, merci à vous ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Eaton    15

Starter je ne pense pas, car tu aurais du mal a démarré le scoot, et si il es en position ouvert, au bon d'un moment quand tu t’arrête le scoot cale.  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
GoProto 13    394

Quand tu n'as pas le câble, il est en position fermé le starter, et tu peux démarrer sans starter sur certain moteur. ;)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant