• 0
Derbiyeniche33

scooter mbk - yamaha performance booster

Question

Salut a tous , j'ai fais monter le cylindre olympia fonte 50 sur mon booster car mon ancien moteur avait serré (par un pro) j'ai fais mon rodage et je viens de refaire régler le scoot par un autre pro et je ne retrouve toujours pas les performances que j'avais avant de serrer ( l'ancien haut moteur était celui d'origine) avant je prenais 85  km/h avec une tres bonne accélération et maintenant 70 km/h avec une accélération assez pitoyable ... 

 

j'ai un pot artek k1 et un carburateur dell orto 17.5 

 

Vous pensez que d'ou vien le problème ? merci a vous...

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Salut je ne connais pas mes réglage mais je sais que mes galets sont 5.5 grammes il me semble ( pas sure) et j'ai un ressort de poussée jaune.

 

la courroie est en bon etat oui , . le truc c'est qu'avec le moteur d'origine et les mêmes réglages il marchait super bien ...

 

le garagiste m'a dit que ma pipe d'admission était en pas tres bon etat ça peut venir de la ?

 

quand j'accélère je sens qu'il veut partir mais il part pas ... et aller a 70 km/h au compteur en peinant avec un pot et un carburateur je pense que c'est pas normal...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant