• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Alex-SS

mécaboîte
Derbi chauffe mais radiateur froid

Question

Bonjour, après avoir mis du liquide de refroidissement dans la durite qui va à la culasse et il déborde bien par le radiateur ensuite j'ai remplis le vase d'expension et après avoir chasser l'air.

La moto démarre mais le cylindre (fonte) est très chaud même au ralenti mais le radiateur froid et la durite qui va à la culasse chaude. 

Merci de votre aide, bonne route !

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

a tu presser t'es durites ? laisse le bouchon du réservoir du liquide de refroidissement ouvert est presse les durites. t'a pompe à eau fonctionne ? pour le savoir, tu presse la durite qui va a la pompe à eau et tu accélère avec l'autre main. tu vas sentir le liquide se déplacer normalement    

Modifié par Fatal80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ou essaie sans le calorstat ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de vos réponse, j'ai déjà enlever le calorstat, et j'ai tout fait comme tu me dit "Fatal 80" mais en fait le radiateur est mort apparemment. 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0