• 0

Question

Bonjour, bonsoir,

je viens d'acquérir une nouvelle moto une malaguti drakon de 2007.

40000km

Équiper d'un cylindre fonte type origine,(rodage)

Pot yasuni passage bas,

Carburateur 17,5 Dell'Orto,

Gicleur 118

Boîte a air d'origine,

Bougie iridium,

Voilà mon problème:

-la moto ne démarre pas a l'électrique...

La batterie est neuve,

Le démarreur fonctionne.

Le moteur tourne,

Elle veut démarrer mais elle n'y arrive pas...

La bougie fait de belle étincelle.

Second problème;

-la moto ne monte pas dans les tours

-elle tient le ralentie 1 fois sur 2...

On dirais qu'elle s'engorge

La bougie était blanche en gicleur de 110 donc j'ai monter en 118 pas grand changement sauf un peur plus d'accélération.

J'espère que vous arrivez a m'aider :/

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

As tu essayer en libérant la boîte à air? Peut être un problême de réglage , d'arriver d'air..

Si cela fonctionne baisse ton gicleur, ou prépare ta boîte à air.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Problème trouver pour le ralentie; et démarrage

Lamelle en carbone de la boîte a clapet malossi casser...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter