• 0
mounir_50

autre scooter
pas de démarrage après changement piston cylindre culasse

Question

Salut à tous mois c mounir j un keeway ry 8 carburateur 17.5 pot conti piston cylindre culasse alu 50 après la pose impossible de démarrer la bougie fait sont étincelle l essence arrive et rien au démarrage même avec un peu d essence sur la bougie qui peut m éclairer merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

salut a tu regardé si tu a bien serré la culasse prise air rien qui coule   bougie  ta bien mis le contact  il a de l allumage   question bete mais  des foix   

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui rien qui coule mais la bougie c une b8 j pas mis encore une b9 .Après j pas changé mon gicleur j un 65 et je devrais être à 95 environ .Mais la bougie actuelle fait bien des étincelles.Mais si je comprends bien pour toi ca devrait venir d une prise d aire .Merci pour ton aide je vais déjà monté le bon gicleur voir si il veut bien venir .Après je vais voir les prise d aire en espérant que c pas ca

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui voilà regarde   si tu a une bonne compression 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Luc merci encore ecoute oui j une très bonne compression c sur je te tien au courant d que j du neuf

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui voilà regarde   si tu a une bonne compression 

 

 

+1

Modifié par NitroZ

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je suis d Alsace de selestat amigos j de la compression comme j dit avant j changé piston cylindre culasse et le carburateur en même temps alors ... je cherche encore . Je déjà voir avec le réglage du carburateur et monter le gicleur sinon je change la bougie en.b9 .je sais pas si je suis sur la bonne voie mais on essaie pour être fixé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Après vérification aujourd'hui cetais le gicleur .J remplacé par un 95 et après quelques tentatives il a enfin démarré demain je passe au réglage avec installation d un variateur srb 2

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter