Aller au contenu
  • 0

scooter peugeot problème joint spy neuf allumage


Leesion
 Partager

Question

Bonjour a tous . Je suis très embété lors du remontage du vilebrequin. Tout c'est bien passé sans souci. Le problème est qu'il y a une fuite au niveau du joint spy neuf coté allumage. Je c'est pas a quel profondeur le mettre. Pour moi il fallait bien le mettre au fond proche du roulement. Je suis a 25.5 milimetre de profondeur. Je pousse encore et je suis a 2.6 cm et toujours la fuite. Est ce que j'ai fait une connerie?

 

C'est un peugeot jet force refroidissement liquide.

 

post-621-0-00017200-1406754122_thumb.jpg

post-621-0-32335200-1406754161_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...