• 0
Nitro6250

scooter mbk - yamaha Problème Nitro Naked 2008

Question

Nitro6250    0

Bonjour à toutes et à tous ! :)

 

Donc voilà, je fais appelle a votre aide a cause de mon Mbk Nitro Naked de 2008. 

 

Il y a quelques semaines, j'avais eu un problème avec celui ci, il démarrais en mettant les gaz mais s'éteignais quand je les lâchais..

On m'avais conseiller de rajouter un fil de mass du cadre au cache carter et cela fonctionnais..

Et maintenant, le scooter ne veux plus rien savoir..

Il faut +/- 5 coups de kick avant qu'il prenne et une fois démarré, il s'étouffe si je ne joue pas avec les gaz à fond

J'ai contrôlé si le fil que j'avais mis était toujours bien fixé, j'ai nettoyé le carburateur, boîte à air.. Même en jouant avec les visse de richesse et de ralenti ca ne sert a rien.. Rien ne fonctionne ! :(

Pour l'info, je suis full origine :)

 

Pouvez-vous m'aidé au plus vite ? J'en ai besoin pour travailler.. 

 

Bien à vous

Modifié par Nitro6250

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0
Se7eN    4

Bonjour,

 

As-tu changé la bougie de ton scooter ?

As-tu vérifier ta batterie ?

 

Le problème peut être dû à cause de tes segments et tu as peut-être de l'eau dans l'allumage.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nitro6250    0

Bonjour,

 

As-tu changé la bougie de ton scooter ?

As-tu vérifier ta batterie ?

 

Le problème peut être dû à cause de tes segments et tu as peut-être de l'eau dans l'allumage.

Salut, oui, j'ai essayé avec plusieurs bougie et sa reste le même et ma batterie je l'ai enlevé..

Modifié par Nitro6250

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Se7eN    4

Tu as beau essayer avec plusieurs bougies, si elles ne sont pas compatibles avec ton scooter, ça ne marchera pas.

 

Le problème peut être dû à cause de tes segments et tu as peut-être de l'eau dans l'allumage.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nitro6250    0

Tu as beau essayer avec plusieurs bougies, si elles ne sont pas compatibles avec ton scooter, ça ne marchera pas.

 

Le problème peut être dû à cause de tes segments et tu as peut-être de l'eau dans l'allumage.

Ma bougie fonctionne, j'ai de belles étincelles, c'est une br8hs, j'ai aussi rebranché ma batterie et rien ne change.. Peut être mon faisceau electrique ou mon allumage ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
mangre    0

ta bougie est elle humide  d'essence après essai de démarrage

si elle est humide après essai c 'est sans doute un problème allumage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Nitro6250    0

si elle est humide après essai c 'est sans doute un problème allumage

Beaucoup de personne pense que c'est mon allumage ou mon faisceau electrique

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Se7eN    4

A ce stade là nous ne pouvons plus faire grand chose.

 

Je te conseil de l’amener à ton concessionnaire.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant