• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
SERIZAWA

mécaboîte
Problème démarrage! Essence dans la cuve mais pas au cylindre

Question

Bonjour, je vous explique mon problème mon Aprilia ne démarre  plus  j'ai tout essayé changer la bougie, filtrer l'essence changer l'essence, nettoyer le carburateur a l'ultra son , nettoyer tous les tuyaux changer de place le clips de l' aiguille ,réglage carburateur, changer le réglage du flotteur.

j'ai regarder et la cuve de mon carburateur se rempli bien mais la moto ne démarre toujours pas. 

le seul moyen pour que la moto démarre est de mettre de l'essence dans le puits à bougie et elle reste quelque seconde puis s’éteint

voili voilou vous savez tous en espérant que vous pourrez m'aider   :cool2: 

  

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

Salut moi je pencherais pour un problème d'aspiration de ton moteur vérifie tout tes joints haut moteur ainsi que tes joints spy.

 

Essaie de démarer en mettant ta main au cul du carburateur et regarde si elle ne démarre pas si ta bougie est séche ou humide

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nettoie ton carburateur, quel couleur est ta bougie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0