• 0
Vinni

scooter chinois
race ride ne démarre pas

Question

bonjour j'ai un race ride gt 50 mais il ne démarre pas ;

 

J'ai de la compression , aussi de l'allumage , l'essence arrive bien l'huile pareille l'aire aussi rentre ;

 

les clapet sont bien étanche mais j'ai un starter automatique , les file était bruler donc je les et ressouder mais il ne s'allume plus.

 

donc je vous écrit se message pour savoir si vous pouviez m'aidez a résoudre mon problème

 

merci.

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

Sort ta bougie, si elle est noir brosse la et souffle la. Ensuite tramp la tête dans de l'essence (partit dans le cylindre), revisse la avant que l'essence ne s' évapore. Kick ou essaie électriquement de le démarrer

 

Dis moi si cela a fonctionner

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai le méme scoot ,change ton starter automatique et vérifie ta batterie et le fusible ,ta jamais eu de soucis quand tu l'à acheté ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fred j'ai déjà fait sa et sa ne fonctionne pas .

 

non j'ai jamais eux de souci avec mais depuit que j'ai eux se problème la (fils du starter bruler) sais tout je n'est rien eux d'autre mais le starter automatique ne se vent pas seul ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si il se vend seul vers 10 ou 20 euros ,j'ai déjà changer le mien.C'est les même pièces que les scooter keeway et ovetto.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter