• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Benji12

scooter chinois
Je suis parti avec le U sur la roue

Question

Bonjour à tous, 
en de bon matin bien réveillé j'ai oublier d'enlever mon U sur mon tgb rs city
Depuis quand j’accélère il décellere petit bruit au pot différent d'avant a mon avis le moteur a pris un bon coup 
quelle pièce aurait pus être toucher grave ou pas ? 
Cordialement 

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

regarde si ton pot et la cartouche n'a pas bougé ,et si il n'à pas été tordu avec l'impacte .Normalement ça fait le même résultat quand un pot et tordu ou impacté et plus à sa place au  niveau

du cylindre. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut je te remercie pour ta réponse. je suis novice et franchement quand tu me dit cartouche je ne sais même pas ce que c'est..

si ce que tu pense est vrai est ce grave puis je rouler pour au moins l’amener au garage le plus proche de chez moi ?

 

MERCI !!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui tu peux mais sans le poussé à fond

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est pas dangereux ? A long terme ça risque pas de l'abîmer ? et combien ça pourrait coûter une fourchette comme ça chez le concessionnaire 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est pas dangereux il va vérifié ou replacé mais normalement pas grand chose

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci et tu pense pas que j'ai pus toucher la ou passe l'essence peut être quelle passe mal. Vu que quand j'accélère sa ralenti et après ca re accellere parce que j'ai remarquer aussi quand je le démarre il est froid il part tout doucement temps qu'il se chauffe mais la a froid premier petit coup d'accélérateur et il est parti super vite..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quand tu démarre un scooter à froid ,attendre 3 min minimum avant de partir (temp de chauffe obligatoire)ensuite c'est peut être une saleté, regarde si ta pas de fuite et si tes durite ne sont pas plié !ensuite si tu t'y connais pas va chez le pro.Mais si il fait tout sa et que tes réglage ont bougé sans que tu touche ,'est que ton pot a bougé ...!

Modifié par Scooter59

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0