• 0
didic

scooter chinois
problème vibration et démarrage embrayage

Question

bonjour a tous voilà je mappelle cedric et j'ai un petit souci avec mon scooter 

model tnt grido moteur tout dorigine avec un pot giannelli reckord 

le problème a chaque démarrage il a du mal à partir il mouline et vibre beaucoup donc je pense que ça vient de lembrayage mai de quoi exactement merci de votre aide 

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

personne peut maider s'il vous plaît 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ! :)

Cela ne sert à rien de "upé" ton sujet au bout de deux heures.
Si personne ne te réponds c'est que soit personne n'a de réponse à t'apporter, soit aucun membre ne s'est connecté.

Tu as quoi comme configuration ?

Quand ça mouline, ça peut-être des galets non adaptés ou un ressort de poussé mal adapté.
Donc tu peux essayer en mettant des galets plus lourds ou un ressort de poussé plus mou.

Si tu es d'origine, démonte ton carter de transmission et regarde l'état de tes galets et de ton embrayage.
Peut-être que ta courroie glisse tout simplement.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oki donc j'ai regarder tout et bon sauf ma cloche qui et bleu donc je supose quelle et naze j'ai galet 4.5  ressort poussé rouge car le jaune et mou pas de reprise  et 3petit noir omega 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ca change rien que ta cloche soit bleu, elle a du chauffer mais c'est pas grave, tant qu'elle est pas voilée ou autre.

C'est quoi comme variateur ?

T'as essayé avec des galets plus lourds ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

variateur dorigine et galet de 4.7 c pire sa vibre plus et a du mal a selancer 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il gueule fort sans avancer ou il avance normal mais il vibre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut problème resolu ceter lespece de poulie deriere lembrayage qui eter mort la courroie avai du mal a desendre et remonter quand jaccélère merci a toi 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci de nous avoirs avertis deta trouvaille et content pour toi ,au moins si j'ai le même problème un jour ... ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter