• 0
Portosh65

scooter mbk - yamaha
Perte de vitesse suite à un changement de variateur

Question

Bonjour tout le monde :teuf: Je vous expose mon problème :

J'ai un nitro de 2000, avec un pot bidalot s3r et un carburateur 17,5 avec son gicleur d'origine . Il y a quelque jours, j'ai décidé de changer mon variateur d'origine par le polini hi-speed et depuis, cest la merde . Avant ce changement de variateur, je prenais dans les 80 réel, maintenant, je peine à atteindre les 70 :teuf:

J'ai essayé une multitude de réglage avec divers galets, ainsi que divers ressorts d'embrayage et de poussé, mais pas moyen d'aller plus vite :teuf: En ce moment, je suis avec les ressorts d'embrayage bleu polini, de poussé bleu polini et des galet de 6,2 grammes, cest le meilleur réglage avec un compromis entre accélération et vitesse de pointe que j'ai trouvé pour le moment, mais cest toujours pas le top quoi =/

Du coup, je vous demande des conseils sur ce que je devrai faire, merci d'avance :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

20 réponses à cette question

  • 1

Tes galets sont + lourd que l'origine, met du 5,5gr.

En ressort tu met les + mou pour l'embrayage et poussé test avec l'origine. si ça va bien tu met le poussé polini et tu compare!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'as essayer du blanc polini ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non, par contre j'ai essayé un blanc malossi et je restais toujours bloqué à 70, voire 65

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up ! Et aussi j'ai remarqué que ma courroie ne montait pas tout en haut du variateur, j'ai essayé divers galets de 4 à 7 grammes mais jamais elle n'allait jusqu'en haut, il restait toujours un bon centimètre :cool: Est-ce que ça pourrait être la cause de ma perte de vitesse ? Et si oui, comment y remedier ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai le même problème que toi sur nitro avec bidalot s1 mais avec un multivar, et on m'a dit que c'était peut être le gicleur qui était trop gros et bridait, tu peux essayer d'en mettre un plus petit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le Hi speed c'est un petit plage c'est normal que tu es moins de pointe, prend un grande place pour ta pointe , perso j'ai le HI speed et c'est pour la patate, donc , je te conseille le multivar Gp

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Fløflø-Møuth a raison 6.2 c'est beaucoup trop lourd moi jete conseillerais des 5g ou 5.5g et le hi-speed est un variateur petite plage c'est pour l'accélération et la patate si tu veux de la pointe prend un grande plage comme le variateur mhr il marche très bien ;) en espérant t'avoir aidé :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tes galets sont + lourd que l'origine, met du 5,5gr.

En ressort tu met les + mou pour l'embrayage et poussé test avec l'origine. si ça va bien tu met le poussé polini et tu compare!

Le Polini sur origine je suis pas vraiment sur que ça passe =/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pourquoi le polini ne passerai pas??

Sinon le multivar donne de la pointe. Le mhr c'est pour les grosse configuration qui exploiteron mieux le variateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le polini est une petite plage, mais c'est normal que j'ai eu plus de 10 km/h de perte par rapport au variateur d'origine :rheuuu: ? Et aussi, quand je passe en dessous des 6 grammes, le scoot commence à gueuler :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up :) Et en passant, avec le hi speed toi tu prends combien hawk ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, j'ai aussi le hi-speed depuis peu de temps sur mon nitro et la courroie monte bien tout en haut du variateur, es-que tu a bien remis la rondelle entre le canon et la joue fixe ? et es-que tu a mis la sorte de rondelle sur le ressort de poussé qui est fournit avec la variateur sa pourrait venir de ça.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut, j'ai aussi le hi-speed depuis peu de temps sur mon nitro et la courroie monte bien tout en haut du variateur, es-que tu a bien remis la rondelle entre le canon et la joue fixe ? et es-que tu a mis la sorte de rondelle sur le ressort de poussé qui est fournit avec la variateur sa pourrait venir de ça.

J'ai essayé avec et sans, ça ne changeait pas grand chose, voire c'était mieux sans et dans ce cas là je la met tout au fond contre le système du démareur électrique . Et oui j'ai mis la sorte de rondelle . Toi, tu as quoi comme configuration et des galets de combien ? Et tu prends combien ? Moi sa m'énerve d'avoir un scoot qui gueule dans la vide .. :(

Modifié par Portosh65

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors comme configuration j'ais un pot yasuni z , carburateur de 17.5, embrayage malossi, courroie malossi, full jaune malossi, galet de 5.5g mais sa gueule légèrement trop je pense que des 6 grammes seraient mieux sinon la je viens de finir le rodage donc je ne suis pas encore régler parfaitement mais je prend déjà 85 compteur voiture voilà.

Edit: je n'ais pas mis la rondelle au niveau du ressort de poussé mais j'ais mis par contre celle entre la joue fixe et le canon.

Modifié par nitrodu63

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut j'ai exactement le même problème j'ai le hi-speed de polini mais je suis moins puissan j'ai esseyer les galets de 7,7 livrer avec mais c pir que avec le variateur d'origine si tu a du nouveau previen mon stp !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et bah moi je prend 75 pleine bille XD mais j'ai une configuration patate moi

floflo : ca passé un ressort de poussé 30% sur origine , ça peine pas trop ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors comme configuration j'ais un pot yasuni z , carburateur de 17.5, embrayage malossi, courroie malossi, full jaune malossi, galet de 5.5g mais sa gueule légèrement trop je pense que des 6 grammes seraient mieux sinon la je viens de finir le rodage donc je ne suis pas encore régler parfaitement mais je prend déjà 85 compteur voiture voilà.

Edit: je n'ais pas mis la rondelle au niveau du ressort de poussé mais j'ais mis par contre celle entre la joue fixe et le canon.

Vue que toi tu as des 5,5 et que tu conseilles des 6, j'ai mis des 5,8 mais la courroie ne monte toujours pas en haut :/ J'ai ensuite essayé des 6 grammes et c'est pareil pour la courroie même si ça gueule un peu moins . Je le trouve vraiment dur à régler ce hi speed ! :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et ta courroie c'est celle d'origine ? elle n'est pas usée ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non c'est une ventico furioso ST

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up ! Des avis sur ma vitesse de pointe qui est moins importante qu'avec un variateur d'origine ? Alors que j'ai fait tous les réglages possibles :rheuuu: Ma courroie (qui n'a que 200 km) pourrait ne pas être assez large pour monter en haut du variateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter