• 0
linhaistreetstar

scooter chinois
Configuration Linhai Street Star 50cc 4T

Question

          Bonjour, je voulais poster mon expérience avec un scooter chinois Linhai Street Star 50cc 4T; les problèmes que j'ai rencontrés, les modifications que j'y ai apportés pour in fine améliorer les performances globale sans que celui-ci ne devienne pour autant un "bolide".

 

Voici une photographie de l'engin: http://www.auto1clic.com/FR/showroom/SIMPSON%20MOTO-annonce-667-moto-MzIxMjgwPTY2Nw==-Fr.html

 

          Je l'ai acquis chez un garagiste indépendant dans le nord de la France pour 800€ garantie 3 mois, 350 km, top case installé, changement de bougie, changement de batterie (car le scooter n'avais pas roulé depuis un peu plus d'un an).

 

          Je n'ai pas respecté les temps de chauffe et j'ai forcé sur le moteur pendant les premiers 500 kilomètres effectué avec lui (c'est-à-dire entre le 350 et le 850ème kilomètres). Rapidement, vers la barre des 1000 kilomètres franchis, j'ai commencé à avoir des problèmes : grincement lors de l'accélération de 0 à 10 km/h; frein arrière grince tellement fort que je n'ose plus l'utilisé, rétroviseur de gauche cassé (longue histoire mais du a la mauvaise qualité du plastique du commodo de gauche un pas de vis est coincé), terrible manque de puissance, surtout à deux, pas plus de 20 km/h en grande monté (pente à 13%), ainsi qu'un calage quasi systématique lors d'un court arrêt comme à un feu rouge.

 

          Le moteur aujourd'hui est à peu près à 4000 km, je me suis donc décidé à me pencher sur le sujet. J'ai cherché comment le débrider au CDI, il faut en fait débrancher un petit boîtier carré sous le capot ou sont présent la batterie et le CDI, dévissable facilement. Par la suite, le scooter gagne beaucoup plus de puissance, de reprise, vitesse de pointe maximum en descente au compteur : 65 km/h donc environ 60 km/h en vitesse réel. J'ai également effectué une vidange d'huile du moteur, et j'ai gonflé les pneus à 2.2 Bar à l'arrière et 2 Bar à l'avant (pneus de 10 pouces) car celui à l'avant n'état qu'à 1 Bar et celui à l'arrière n'étais qu'a 1.5 Bar ! J'ai également augmenté la vis de ralenti pour régler le problème du scooter qui cale.

 

         J'ai longtemps regardé les forums sur les scooter chinois 4T, identifié les problèmes et me suis décidé à "investir" de l'argent dans la machine, en vue de le garder deux ans minimum.

 

          Je me suis rendu sur le site GY6 pour acheter pas mal de pièce en recherchant toujours le meilleur rapport qualité prix, mais ne voulant pas mettre un kit, je cherche uniquement à maximiser les performances global sans modifier le carburateur, la cylindré etc..

 

          Voici l'inventaire de mes achats :

  • Nettoyant du circuit d’alimentation d’essence MOTUL
  • filtre à air 50cc qualité supérieure
  • Rétroviseurs noirs qualité supérieure
  • Plaquettes de freins 50cc type A
  • Mâchoires de freins a tambours 105mm
  • Commodo gauche 50cc sans levier de frein
  • Variateur Racing 50cc 
  • Canon de variateur lisse 20x38mm 
  • Courroie 669 18 30
  • Bougie NGK CR7HSA
  • Huile de transmission MOTUL Scooter gear 80w90 150ML
  • Ampoule BA20D 35w/35w effet Xénon 
  • Galets Racing 6gr
  • Cloche d'embrayage Racing chromée 50cc DMC
  • Embrayage Racing 107mm GYSPEED

==> La facture totale s'élève à 205€.

 

J'ai trouvé un garage à Paris qui peut me monter ces pièces pour 115€ (temps estimé selon le garagiste pour tout changer : 2 heures).

 

Je vous tiendrais au courant du résultat, mais je souhaite avoir votre avis sur cette investissement et sur cette configuration.

 

Merci !

 

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

J'ai installé les pièces aujourd'hui, tout est parfait sauf un point !

 

Lorsque j'accélère au départ d'un feu rouge, mon scooter n'accélère pas aussi bien qu'avant. Je précise lors de la monte des pièces ci-dessus, un dé-bridage du variateur et du carburateur à été fait.

 

Quelqu'un sais-il d'ou pourrait provenir les problèmes ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le soucis généralement sur les 4 temps c'est ce manque de puissance, et la plupart du temps c'est que l'on ne peu rien y faire. Essais un réglage variation, ça peu sûrement t'aider :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Allège t'es galets est augmente la dureté de t'es ressorts d'embrayages 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter