• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
DAVIDDYLAN333

scooter chinois
problème démarrAGE ELECTRIQUE RIDE RACE 50 GT

Question

Bonjour à tous

 

J'ai acheté un scooter Ride Race 50 GT il y a quelques semaines

 

Le sccoter démarre au kick mais pas à l'élecrique

 

j'ai donc changer le le relais de démarreur mais rien de plus

 

A savoir que lorsque je mets le contact le compteur, l horloge  devraient s allumer mais rien ne se passe et j'ai tout cela en fonctionnement au démarrage au kick

 

Y aurait-il quelqu un qui pourrait m éclairier sur ce point

 

 

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

ton fusible se trouve ou il y a la batterie sur le fil de la causse normalement il y en a un 2 emes de rechange juste dans le petit boîtier blanc .Regarde si il n'a pas griller.

Merci pour ta réponse mais j avais trouvé en cherchant un peu fusible effectivement cuit donc tout est rentré dans l ordre

 

Encore merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai le même scooter et j'ai eu la même panne 2 semaines après .C'est le starter électrique qui est mort et vérifie si les cosses de ta batterie sont  toujours fixé sinon ta batterie est nase pour l'affichage ,pour le starter c'est facile à changer et ça se trouve sur le carburateur ,pour les pièces va sur ZONE8.FR  en fait c'est les même pièces que le keeway fact .Il n'est plus garantie ,à tu que se soucis la ?

Modifié par Scooter59

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu as un fusible regarde sa continuité aussi car il peu ne rien laisser passer ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton fusible se trouve ou il y a la batterie sur le fil de la causse normalement il y en a un 2 emes de rechange juste dans le petit boîtier blanc .Regarde si il n'a pas griller.

Modifié par Scooter59

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai le même scooter et j'ai eu la même panne 2 semaines après .C'est le starter électrique qui est mort et vérifie si les cosses de ta batterie sont  toujours fixé sinon ta batterie est nase pour l'affichage ,pour le starter c'est facile à changer et ça se trouve sur le carburateur ,pour les pièces va sur ZONE8.FR  en fait c'est les même pièces que le keeway fact .Il n'est plus garantie ,à tu que se soucis la ?

Merci pour ta réponse mais n ayant pas le la notice de ce scoot acheté d occasion et plus garanti je piétinne un peu mais j'ai réglé le problème près de la batterie un fusible mort qui empèchait le démarrage électrique.

 

Sinon toi qui a le mm scoot peux tu me dire a combien de kilometres fait on : la vidange, changement de courroie, de galets et si tu as trouvé une astuce pour aller un peu plus vite (50-55 kms compteur)

 

Merci encore

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu as un fusible regarde sa continuité aussi car il peu ne rien laisser passer ;)

Merci a toi fusible mort remplace et le démarrage électrique marche super

 

Merci encore

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pot leovince TT avec ressort d'embrayage minarelli noir inclus avec + les galet de 3 gr 5 + nouveau réglage carburateur : 63 km _H nerveusement .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pot leovince TT avec ressort d'embrayage minarelli noir inclus avec + les galet de 3 gr 5 + nouveau réglage carburateur : 63 km _H nerveusement .

ok merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0