• 0
tiraelle

autre scooter problème de feu avant et autre

Question

tiraelle    0

bonsoir a tous ,

j'ai un petit souci avec ma tzr 50 j'ai monter un pot src corce dessus et un allumage mtv

j'ai un kit 50 dessus

 

je rouler tout a l'heur quand tout d'un coup ma moto c'est areter d'un coup en fesent a bruit style atchom un truck comme ce si

 

bon je me suis aretter et puis je regarder vite fait et j'ai poser même pas 10 cm et je suis repartir

 

rien de grave j'ai rouler environ 10km en arrivent en ville je vois que j'ai plus de feu de croisement ... donc je suis passer en plien feu pourquoi je ne sais pas ? ....

 

aussi quand j'allume les plien feu mon compte tour s'affole jusqu'a 5 000 tour et quand je les etiend le compte decend a environ 2 000 a 3 000 3 500 tour

 

es normal ?

 

merci de vos reponce

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
yann59490    150

Salut, déjà pour commencer change ton ampoule avant si le filament est grillé après si le problème persiste verifie ton câblage pour voir si tu na pas un fil qui touche ton cadre ou autre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tiraelle    0

C'est ce que mon bo père m'a dit. Mais pour le reste ? Y pb ?

est-ce que tu aurai un tutoriel exact pour les branchement d un allumage mvt ? Parceque u une coste qui n'est pas branché sur les 4 es normal ? Y til un rodage à fais quand mais un pot ?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant