Aller au contenu
  • 0

scooter piaggio - gilera problème charge batterie Piaggio Zip


bart40140
 Partager

Question

bonsoir tous le monde,

Je me tourne ver vous pour peut être y voir un peu plus claire,

Le scooter de mon amie est un Piaggio Zip 50 de 2009 !

Depuis quelque jours son démarreur était faible; j'ai donc verifier au multimetre au borne de la batterie,

Il se trouve que la batterie n'est plus recharger :

- Tension messurer moteur en marche : 11.3

- Tension Moteur arrêter : 11.5

Du coup je lui remplace la batterie, verdicte les démarreur refonctionne mais la batterie n'est toujours pas en charge quand le moteur tourne :

- Tension messurer moteur en marche : 12.36

- Tension Moteur arrêter : 12.41

On avais déjà eu se problème il y a 4 mois, le mecano nous avais dit qu'il avais trouvé un câble pincé depuis tout remarché nickel ....

Je suis pas trop callé en elec scooter ( je prefere les voitures ...), Du coup j'ai plusieur question :

- Combien doit être la tension en marche ? 14.4v comme pour les voiture ?

- Je soupçonne le regulateur de tension ? je suis sur la bonne piste ? Car le reste fonctionne ( clignio, phare, plein phare, klaxon)

- Et dernier Question ou se trouve se fameu regulateur pour que je le teste ? Sur la forche avant? Sous le repose pied ?

Merci de votre aide,

Cordialement Bart

Lien vers le commentaire
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...