• 0
Andrew 38

autre scooter Scooter ne démarre plus

Question

Bonjour,

J'ai un kymco agility city 50 2T qui ne démarre plus ni au kick ni au démarreur électrique et quand j'appuie sur le démarreur il y a une pièce sous la scelle qui fait clic et quand je lâche ca fait clac.

Ma batterie est neuve et j'ai commandé un boîtier cdi  (j'espère que ça marchera) quelqu'un pourrait m'aider?

Merci!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
il y a 22 minutes, Andrew 38 a dit :

 une pièce sous la scelle qui fait clic et quand je lâche ca fait clac

C'est le relais de ton démarreur. C'est normal et ça veux dire que ton circuit est bon jusqu'à ton démarreur. Maintenant ce n'est pas normal qui ne se lance pas. faudrait vérifier ton câblage après ton relais

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.