• 0
Alex-Racing

mécaboîte Gpr qui veut pas démarrer à chaud

Question

Alex-Racing    0

Salut tout le monde ! @+!

Alors voilà le blème: j'ai une gpr de 2007 avec un pot conti chr v4 et un carburateur D'O 21mm. Elle démarre très bien a froid avec le démarreur mais une fois chaude, elle ne veut plus démarrer, il faut que je la démarre a la poussette ...

Des idées de quoi ça peut venir ? :vener:

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0
Djo    359

un peu trop riche peut-être...?

elle est de quelle couleur ta bougie?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Djo    359

ah ok, donc carburation ok :)

alors est-ce que la moto chauffe beaucoup?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Djo    359

oui il y en a un

PS: c'est une sorte de vanne qui laisse circuler le liquide de refroidissement uniquement s'il est a plus de 60°C donc la moto chauffe plus rapidement.

mais si la moto ne chauffe pas énormément, ce n'est sûrement pas ça ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Havana    255

Ton démarreur qui bug. J'avais le même soucis et puis après elle va démarreur a froid 1 fois sur 10 et la tu devra changé ton démarreur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant