Question

 

Bonjour, j'ai un démarreur aux symptômes bizarres : il semble forcer a mort pour démarrer le petit 125, il tourne une fois voire deux très lentement puis plus rien. Branché aux pinces même chose donc pas de prob batterie. Il a démarré une fois malgré le manque de force, puis impossible de relancer. Depuis peu, le lanceur semble aussi donner des signes de fatigue car car il tourne une fois puis lâche prise. Démarreur démonté et branché direct, il tourne plutôt bien...graissage du lanceur et palliers, je remonte et rebelote, même symptômes.

les temoins s'éteignent quand le démarreur s'enclenche, est il possible qu'il soit mort mais tpurne quand même?
Je seche un peu merci de votre aide

Partager ce message


Lien vers le message
Partager sur d'autres sites

1 réponse à cette question

  • 0

Bonjour ton démarreur est peut être en train de gripper du à la poussière et l'humidité si tu as moyen de l'ouvrir pour vérifier l'etat interne. IL se peut dans ce cas qu'il tourne mais ça force. Le lanceur et une pièce mécanique c'est la vitesse de rotation du démarreur qui le déploie si la vitesse devient insuffisante il se retract normal.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter