• 0

Question

Bonjour,

Il y a une semaine j'ai fait acquis un Piaggio New typhoon 50cc Neuf en concession,

J'ai effectuer mon rodage sur 500 km et je l'ai par la suite débrider au variateur,

Depuis que j'ai ouvert ma boîte a kick a bas régime et quand le scooter est juste démarrer j'ai comme un bruit de ferraille comme si un bout de métal se cognait partout a l’intérieur j'ai donc re-démonter pour vérifié mais rien qui traine.

J'aimerai savoir quel est le problème ou si j'ai juste peut être mal remonté parce qu'il il y a une pièce en dessous du variateur qui se trouve (sûrement être le démarreur électrique) je ne savais pas si il fallait l'enfoncé à fond ou juste l'emboité avec le galet d'embrayage.

Merci de vos réponse.

Cordialement.

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0
il y a 13 minutes, sawzen_ a dit :

Bonjour,

Il y a une semaine j'ai fait acquis un Piaggio New typhoon 50cc Neuf en concession,

J'ai effectuer mon rodage sur 500 km et je l'ai par la suite débrider au variateur,

Depuis que j'ai ouvert ma boîte a kick a bas régime et quand le scooter est juste démarrer j'ai comme un bruit de ferraille comme si un bout de métal se cognait partout a l’intérieur j'ai donc re-démonter pour vérifié mais rien qui traine.

J'aimerai savoir quel est le problème ou si j'ai juste peut être mal remonté parce qu'il il y a une pièce en dessous du variateur qui se trouve (sûrement être le démarreur électrique) je ne savais pas si il fallait l'enfoncé à fond ou juste l'emboité avec le galet d'embrayage.

Merci de vos réponse.

Cordialement.

bonjour je te conseil de retourner ou du la acheté pour faire marcher la garantie.Cordialement.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
il y a 2 heures, beber a dit :

bonjour je te conseil de retourner ou du la acheté pour faire marcher la garantie.Cordialement.

Le problème c'est que vu qu'il est débrider la garanti a sauté une chose est sur ce n'est pas un problème de pièce a changer j'ai sûrement mal re monter et j'aimerai savoir comment corriger sa .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour les termes que tu utilise ne sont pas clair pour le démarreur il y a un lanceur qui se trouve en dessous de la joue cranté au repos les dents de ce lanceur doivent être en retrait par rapport à la joue crantée donc enfoncé mais comme ton descriptif n'est pas très clair met une photo en nous disant de quoi tu parle précisément. 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Publié (modifié)

il y a 4 minutes, Barry a dit :

Bonjour les termes que tu utilise ne sont pas clair pour le démarreur il y a un lanceur qui se trouve en dessous de la joue cranté au repos les dents de ce lanceur doivent être en retrait par rapport à la joue crantée donc enfoncé mais comme ton descriptif n'est pas très clair met une photo en nous disant de quoi tu parle précisément. 

Je ne m'y connais pas trop c'est pour cela que mes thermes ne sont pas clair mais j'ai trouver une photo sur internet qui va sûrement vous aider a me répondre sur le photo c'est l'espèce de pignon en dessous du gros disque a gauche enfin si sa s'appelle comme sa.

Il doit être sortit et emboîter comme sur la photo ou rentrer car le mien est rentrer.

images.jpg

Modifié par sawzen_
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour moi il doit être rentré et oui c'est se a quoi je pensais quand je t'ai lu regarde si tu n'as pas perdu une rondelle qui se métrai au bout de ce pignon souvent elle reste collé dans le carter on le retourne et on l'a perd .

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
il y a 16 heures, Barry a dit :

Pour moi il doit être rentré et oui c'est se a quoi je pensais quand je t'ai lu regarde si tu n'as pas perdu une rondelle qui se métrai au bout de ce pignon souvent elle reste collé dans le carter on le retourne et on l'a perd .

Alors j'ai démonté ma boîte a kick et mis en route le moteur le bruit vient effectivement de cette pièce,

Il ne manque pas de rondelle car elles ont une cale qui les bloque j'ai donc commencer a accéléré et en fait les petite rondelle qui sont dans la grosse ont comme du jeux quand je me penche sur le coté gauche a haut régime sa frotte contre les dent du gros pignon,

Quand on démarre a l'électrique sa sors pour ré rentrer mais sa ne tien pas au fond.

Désolé pour mon inexpérience j'ai essayé d’être le plus clair possible et merci a toi pour tes réponse

il y a 16 heures, Barry a dit :

Pour moi il doit être rentré et oui c'est se a quoi je pensais quand je t'ai lu regarde si tu n'as pas perdu une rondelle qui se métrai au bout de ce pignon souvent elle reste collé dans le carter on le retourne et on l'a perd .

Mais attend voir tu ma parler d'une rondelle qui est placé sur le bout donc après la cale qui bloque les autres et a cette endroit la je n'en ai pas j'ai du la perdre si je met une rondelle sa empêchera donc le démarreur électrique de frotté le pignon ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour les petites rondelles qui sont dans la grosse j'ai pas compris dsl :crying: Prend une photo de ce dont tu parle.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Publié (modifié)

il y a 16 heures, Barry a dit :

Pour moi il doit être rentré et oui c'est se a quoi je pensais quand je t'ai lu regarde si tu n'as pas perdu une rondelle qui se métrai au bout de ce pignon souvent elle reste collé dans le carter on le retourne et on l'a perd .

voilà des photo,

C'est ses petites rondelles qui se balade et qui font comme un bruit de ferraille.

080607075132222542158794.jpg

2.jpg

2.jpg

Modifié par sawzen_

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si elle se balade rajoute en pour réduire le jeu axial à la fermeture du carter. Si tu en met de trop tu vas forcer la rotation de lancêtres. Essai une par une. Sinon attend d'autre avis. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En gros les rondelles font des bruit de ferrailles et le lanceur frotte contre le joue cranté c'est comme si il ne tenait pas en place

il y a 5 minutes, Barry a dit :

Si elle se balade rajoute en pour réduire le jeu axial à la fermeture du carter. Si tu en met de trop tu vas forcer la rotation de lancer. Essai une par une. Sinon attend d'autre avis. 

Pense tu que si j'en rajoute sa empercherait que les pièce ai du jeu mais aussi que le lanceur frotte contre la joue cranté?

Au faite merci de ton aide sans toi j'aurai sûrement payé comme un pigeon alors que je peux sûrement réglé le problème tout seul.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Publié (modifié)

Salut

Screenshot_2017-05-21-17-18-26.thumb.jpg.e9751f45d8b2387a37c98f4ada9279f0.jpg

Pour moi la rondelle tu la place au bout de la fléche une fois carter fermer le pignon se baladera moins.Du moins j'essayerai comme ça. Si tu ajouté juste ce qu'il faut ça va le faire. 

Modifié par Barry

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0
il y a 27 minutes, Barry a dit :

Salut

Screenshot_2017-05-21-17-18-26.thumb.jpg.e9751f45d8b2387a37c98f4ada9279f0.jpg

Pour moi la rondelle tu la place au bout de la flèche une fois carter fermer le pignon se baladera moins.Du moins j'essayerai comme ça. Si tu ajouté juste ce qu'il faut ça va le faire. 

Merci a toi sa semble être une très bonne idée j’essaierais demain et je te tien au courant :)

Bonne soirée.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter