• 0
Fabio.G

mécaboîte configuration Moteur 4t

Question

Bonjour , alors voilà j'ai une Motrac urban m3 (4T) , depuis maintenant 2 mois j'ai mis un kit 72cc avec cette configuration :

Kit 72cc

Carburateur 18

pignon 15

Cdi Racing bleu

Pot d'échappement d'origine 

 

Il y a pas si longtemp de sa j'ai fini mon rodage correctement temps de chauffe respecter 5min etla moto pousser a 47 Km/h pas plus pour le rodage . et maintenant que je les fini j'ai voulue faire une poite et elle peine a montée a 70 et elle se mets en rupture a 70 Km/H comme si il y avait une bride , j'ai changée de pignon , carburateur j'ai mis un carburateur de 22 c'était encore pire j'e pense que c'est peut être le pot d'origine qui est le problème et pourtant avant sans le kit je montée a pratiquement 80 Km/H alors si vous savez pouvais vous me dire

 

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
Invité

Bonjour oui trouve un pot qui permet plus de volume de gaz de s'échapper avec ton kit tu as plus de volume à traiter ton pot pourrait frainer cela surtout niveau coude d'échappement. 

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant