• 0

Question

Bonjour

j' ai (mon fils) un itraxx2 qui ne démarre plus.

Les premiers signes de faiblesse étaient des calages après une grosse perte de puissance comme une panne d essence.

Parfois ça retrouvait de la puissance et repartait normalement ou ça bloquait à 45 au lieu des 70 habituels....

Depuis la dernière fois qu il a calé, il ne démarre plus.

Donc j'ai fait un petit tour comme au temps des 103...( oui les années 80, j'ai 47 ans)

Bougie neuve, étincelle : OK.

Nettoyage boîte à air : OK

Nettoyage carburateur, l essence arrive : OK

Seul le fil de la jauge d huile était débranché mais le niveau était correct. Depuis il est rebranché.

Donc questions :

-Quelle devrait être la tension en sortie de bobine ?

-Ne circulant à mon époque qu'avec du mélange j aimerai savoir si la durit qui amène l'huile au carburateur doit laisser couler de l huile quand on la débranche moteur étteint car chez moi rien ne coule pas... ou laisser couler de l huile quand on lance le démarreur... pour pouvoir tester.

-Le sarter automatique sur le carburateur : y a t il un moyen de le tester ? Car je ne vois plus que ça !

Merci pour votre aide et vos conseils.

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
il y a une heure, rooky06 a dit :

Bonjour

j' ai (mon fils) un itraxx2 qui ne démarre plus.

Les premiers signes de faiblesse étaient des calages après une grosse perte de puissance comme une panne d essence.

Parfois ça retrouvait de la puissance et repartait normalement ou ça bloquait à 45 au lieu des 70 habituels....

Depuis la dernière fois qu il a calé, il ne démarre plus.

Donc j'ai fait un petit tour comme au temps des 103...( oui les années 80, j'ai 47 ans)

Bougie neuve, étincelle : OK.

Nettoyage boîte à air : OK

Nettoyage carburateur, l essence arrive : OK

Seul le fil de la jauge d huile était débranché mais le niveau était correct. Depuis il est rebranché.

Donc questions :

-Quelle devrait être la tension en sortie de bobine ?

-Ne circulant à mon époque qu'avec du mélange j aimerai savoir si la durit qui amène l'huile au carburateur doit laisser couler de l huile quand on la débranche moteur étteint car chez moi rien ne coule pas... ou laisser couler de l huile quand on lance le démarreur... pour pouvoir tester.

-Le sarter automatique sur le carburateur : y a t il un moyen de le tester ? Car je ne vois plus que ça !

Merci pour votre aide et vos conseils.

ps pour la  tension en sortie de bobine je me souvient plus 

 

 

 

bonjour vue que tu as fait les basse tu devrais bien sur si tu la pas fait avant tu viser la vis à fond et après  tu la devise la vis de richesse a 2tour1/2 la devrais démarrer. pour l huile ses normal que sa ne coule pas sans contact vue qu il y a une petit pompe mes avec le moteur tournant l huile sort

Modifié par beber

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour ta réponse mais non je n ai rien touché aux réglages, tout du moins ils sont identiques à  avant le démontage.

Je ne comprends pas : ça à tous les symptômes d un carburateur crade mais ça ne fonctionne pas !!!:ouf::ouf:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour pour la tension  sortie  volant magnétique environ 100 120 v. Pour le start air tu mets ta main derrière  le carburateur pour le simuler .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

merci pour ces infos mais je penche finalement pour un pb elec.

j'ai mis un peu d essence dans le cylindre et il ne démarre pas donc je suppose tension trop faible ou anti-parasite pourri... je vais tester ça demain

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant