Aller au contenu
  • 0

scooter mbk - yamaha Aide urgent


Naouech

Question

Salut les amis je viens de monter un carburateur 17 delotro sur un booster one 

Quand je démarre jaccélère  il roule bien nickel mais après 3 ou 4 minutes des qu'il chaud un peu j accélére à 40kmh j'entends un bruit de on dirait des roulements jaccélère plus il n il y a plus ce bruit mais le scooter ne dépasse pas 60kmh et il rame il perd de puissance je lâché le gas à 40 km/h j'entends de nouveau ce bruit de roulement,et des moments j'entends un peu fort ce bruit 

Mais de 0 à 40 km/h il roule nickel pas de bruit de roulement

Récemment je viens de changer les roulements vilebrequin et joint Spy et piston et segment

J'attends votre aide

Merci beaucoup

Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...