Aller au contenu
  • 0

scooter chinois Electricité Kymco Dink 50


Zean56

Question

Bonjour à tous,

Voilà, je vous explique brièvement le problème.

Lorsque je démarre mon scooter (Dink 50 Kymco), il peut tourner normalement mais d'un seul coup, le compte tour s'affole, je n'ai plus du tout d'accélération et le scooter cale.

Lorsque ces troubles se produisent, il suffit d'appuyer sur le frein pour que tout redevienne normal.

Après démontage du scooter, je me suis aperçu que le scooter fonctionne normalement lorsque je débranche les feux AV et AR.

Quelqu'un pourrait il m'aider s'il vous plaît?

Merci d'avance

 

 

 

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...