• 0
For_Stunt

scooter mbk - yamaha Problème éclairage avant Aerox/Nitro

Question

For_Stunt    4

Bonjour à tous, 

En revenant chez moi hier avec mon Aerox Naked de 2015 j'ai pu remarquer des choses qui me paraissent bizarres :

- Quand le scooter est arrêté moteur en marche, le feu avant est complètement éteint ( peut-être normal je ne sais pas ).

- Je démarre normalement les feux s'allument bien ( de quoi être visible quoi c'est un scooter m'attendait pas un voir comme de jour ) mais si je freine très légèrement mon éclairage augmente et je vois super bien le top.

Voilà j'espère avoir était clair dans mon message, tout ça pour savoir si ces symptômes sont normaux ou si il y a un problème. Merci beaucoup !

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
Barry/Sheene    1 514

Bonjour je pense que la masse de ton éclairage et un peu faible. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
For_Stunt    4

Désolé de pas avoir répondu avant j'étais en vacances :D Comment vérifie t-on la masse de l'éclairage ? Et quel est la normale ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Barry/Sheene    1 514

Bonjour tu suit le fil de masse derrière l'ampoule  (les) et tu regarde si il est bien branché tu en tire une deuxième pour essayer. 

Sinon vois du côté du commodo. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant