Question

Salut, alors j'ai un problème avec mon scooter piaggio zip 4T (tout est d'origine). 

En fait, quand j'enlève le tuyau d'admission d'air de mon carburateur et que je bouche le trou du carburateur avec un morceau de tissu, il démarre et accélère mais ne dépasse pas les 10 km/h, et quand j'enlève mon tissu, remet le tuyau etc .. Il démarre avec beaucoup de difficultés et dès que je touche l'accélérateur il cale. J'ai lavé le tuyau d'admission d'air, le filtre à air, les durites de dépression et d'arrivé d'essence, le carburateur et le réservoir d'essence. J'ai aussi changé la bougie. Honnêtement je ne sais pas comment régler ce problème.

Si vous avez besoin de vidéo / photo pour mieux comprendre demandez moi.

Merci de votre aide.

Modifié par Risk78

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

J'ai nettoyé le carburateur et la membrane est en parfait état. Devrais-je changer de taille de gicleur ?

Edit : Du coup jarrive a rouler avec mais je ne dépasse pas les 30km/h et il ne tient pas du tout le ralenti : je le démarre avec le tissu puis je lenleve pour accélèrer , donc je ne peux pas rouler avec ma boîte à air.

Modifié par Risk78

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant