Question

mon accélérateur commence à déconner 

je démarre j'accélère au début ça fait un bruit bizarre et sa accélère doucement après sa accélère normalement et quelque fois en montrr le scoot n'accélère plus du tout et le moteur s'arrête 

au débute je pensai que c'était un problème de carburateur 

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
il y a 17 minutes, Ananass a dit :

mon accélérateur commence à déconner 

je démarre j'accélère au début ça fait un bruit bizarre et sa accélère doucement après sa accélère normalement et quelque fois en montrr le scoot n'accélère plus du tout et le moteur s'arrête 

au débute je pensai que c'était un problème de carburateur 

Au début je pensais avoir vu bonjour mais non. 

Nettoyé ton carburateur et ton filtre avec une bougie neuve pour commencer. 

Regarde aussi si ton câble ne coice pas dans la gaine. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 24 minutes, Barry/Sheene a dit :

Au début je pensais avoir vu bonjour mais non. 

Nettoyé ton carburateur et ton filtre avec une bougie neuve pour commencer. 

Regarde aussi si ton câble ne coice pas dans la gaine. 

bonjour 

et ma bougie est neuf 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant