• 0

Question

Salut, après un roulement de vilebrequin déglingué sur mon scoot chinois, j'ai mis un vilebrequin renforcer naraku, j'ai tout bien remonté, piston et tout le reste.

Donc, je me suis dit de tester l'allumage avant de démarrer, bougie sur le carter et un coup de démarreur électrique, pas d'étincelle :blink:, je vérifie mes branchements, j'essaie différent branchements, sa marche toujours pas.

Pourtant avant de tout démonter il marcher, le scoot démarrer bien mais n'avance pas à cause du roulement.

Merci de m'éclairé sur cette panne bizarre? 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
il y a 25 minutes, Barry/Sheene a dit :

Bonjour 

Bon courage :D

 

Merci, mais c'est pas clair, je tient à vous dire que la bobine à des pet sur les fils en cuivre ( et deviné qui c'est le coupable c'est bibi avec sa technique blédard au pied de biche :D) le problème peut venir de la non ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 9 minutes, Chocoman a dit :

Merci, mais c'est pas clair, je tient à vous dire que la bobine à des pet sur les fils en cuivre ( et deviné qui c'est le coupable c'est bibi avec sa technique blédard au pied de biche :D) le problème peut venir de la non ?

 

Oui ça peut dans ce cas test de continuité sur la bobine 

 

tu peux le faire avec un testeur la c'est pour les blédard 

Modifié par Barry/Sheene
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

 

il y a 39 minutes, Barry/Sheene a dit :

Oui ça peut dans ce cas test de continuité sur la bobine 

 

tu peux le faire avec un testeur la c'est pour les blédard 

On branche sur les câble du stator ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, Barry/Sheene a dit :

Non à l'extrémité du départ de bobinage de la bobine est à la fin. 

Mais moi je parle du stator j'ai l'impression qu'il fournit pas de courant pour que la bougie marche. Et c'est en essayant d'enlever le volant magnétique que j'ai sorti le pied de biche! C'est la première fois que je démonte un moteur pour le remonter, j'ai suivi les étapes sur une vidéo YouTube pour le remontage. 

Si ta un moyen de le tester sans voltmètre sa m'arrangerait,car sinon je dois attendre samedi et faire ce déplacer  un pote pour qu'il ramène son voltmètre. :/

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Moi je te parle de la bobine d'allumage dans le stator :D

Sans voltmètre tu pourrais savoir si il y a du courant mais pas moyen de savoir si il est suffisant. 

Ensuite un voltmètre vaut une dizaine d'euros. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Tu vois les blédard essaie de toujours dépenser le moins  aujourd'hui mon portefeuille à été alléger de 100€ pour les joint moteur, les joint spy, le vilebrequin qui a coûté les 3/4, et je commence à sentir les 30€ pour un stator qui vont s'envoler:crying:. J'ai perdu le mien je sais plus où on la mis et je le retrouve plus.

Je vais tester la bobine mais je vais aussi la changer, car j'ai fait encore une bricole de blédard dessus qui a bien tenu jusqu'à maintenant :D.

C'est dur la mécanique... 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 5 minutes, Chocoman a dit :

Tu vois les blédard essaie de toujours dépenser le moins  aujourd'hui mon portefeuille à été alléger de 100€ pour les joint moteur, les joint spy, le vilebrequin qui a coûté les 3/4, et je commence à sentir les 30€ pour un stator qui vont s'envoler:crying:. J'ai perdu le mien je sais plus où on la mis et je le retrouve plus.

Je vais tester la bobine mais je vais aussi la changer, car j'ai fait encore une bricole de blédard dessus qui a bien tenu jusqu'à maintenant :D.

C'est dur la mécanique... 

Moi aussi je fais pour que ça me coûte le moins possible. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, Barry/Sheene a dit :

Moi aussi je fais pour que ça me coûte le moins possible. 

On est deux alors !

Je suis gavé chiant en vrai, merci beaucoup pour le temps que tu passe à essayer de m'aider :socool2:

il y a 42 minutes, Barry/Sheene a dit :

Moi aussi je fais pour que ça me coûte le moins possible. 

Bon j'ai fait une technique sur une vidéo de 103mob je sais que les bougies marche bien (je les ai testé sur mon quad) pas d'étincelle à la bougie avec   la batterie du quad, l'anti-parasite et mort finalement mais pour être sur je vais commander l'anti et le stator, je croise les doigts.^^

Modifié par Chocoman

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant