Question

Bonjour,

Je ne m'y connais pas trop en mécanique mais j'ai essayé de tester au max pour le diagnostic. Voilà les données:

-Pendant que je roulais normalement, il s'est subitement mis à ne plus vouloir accélérer. Je n'ai ensuite pas pu redémarrer, même au kick

-Je suis revenu 2 jours plus tard, et il ne démarre toujours pas, même au kick

-Si j'envoie de l'essence en pompant avec l'accélérateur et le starter pendant 1 minute, il démarre un peu (bruit du démarrage) mais tourner l'accélérateur ne fait rien et il cale. Au bout de 2/3 tentatives on ne peut plus entendre le bruit du démarrage, il faut pomper à nouveau

-Depuis quelques semaines il avait déjà des soucis au démarrage, je devais systématiquement utiliser le kick le matin, mais sinon il roulait bien. Et pas besoin d'utiliser le kick en fin de journée, ou pour redémarrer après une course.

Mon scooter: Kymco agility 50

Voilà j'espère avoir été précis, dites-moi si vous avez une idée.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Bonjour,
Tout d'abord est ce un agility 2t ou 4t?
Ensuite as tu essayé de voir si tu as une étincelle à la bougie?
Si c'est bon, essaie de démarrer en mettant de l'essence dans le puit de bougie au préalable, si ça démarre va falloir verifié l'arrivé d'essence au carburateur. ça peut venir de beaucoup de choses, encore mais déjà les tests de base devraient t'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant