• 0
BPTW

scooter chinois Problème d'éclairage et problème de crampe !!

Question

Bonjour à tous, 

Etant une quiche en électricité et circuits je me tourne ver vous, car je n'arrive pas à trouver la solution.

Donc cela fait quelques jours que mon phare de devant ne s'allume plus. Mes feux de postions, mes clignotants et mon feux arrière fonctionne normalement.

Rien de bien méchant jusque la, sûrement que c'est la lampe qui est grillée... Mais, car il il y a toujours un mais !! Quand je fais des appels de phare la lampe s'allume!!! Donc feu de croisement, feu de route fonctionne pas mais les appels de phare oui !!

Mon système D est de rouler en restant appuyer sur appel de phare:biggrin2: d'ou mon problème de crampe au pousse !! :(

Deux informations qui ont peut-être leur rôles a jouer dans ce casse tête chinois :

- Mon coupe-contact d’urgence ne fonctionne plus non plus depuis quelques jours aussi je pense.

- Lors des temps froids mon phare montre des signes de faiblesse, la lumière clignote.

voilà si vous pouvez m'éclairer:laugh2: chacun à son niveau je vous serai reconnaissant.

ps: je vous joint une image de mon faisceau électrique si ça peu aider.

20171010_131425.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Bonjour ça m'a fait penser à un problème de commodo ouvre le et vérifie les trace d'oxydation. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci pour votre réponse. Je vais faire les vérifications nécessaire et je vous tiens au courant. :)

Si il il y a bien des traces d'oxydation, savez vous qu'elle solution adopter?  

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant