• 0
hub84000

scooter chinois moteur qui s'etouffe

Question

bonjour.
après avoir fait 120KM avec le keeway (31 000 km; haut moteur changé a 30 000) en montant un cote raide; ( que je montait a 40/45 KM avant) le scooter tombe a 30 km puis a 20km puis en haut de la cote plus rien; je le pousse un peu 5 mn plus tard je redémarre; j'ai plus trop de puissance; mais jarrive à faire 1 km j'accellere un peu et la bouuuuuf plus rien a nouveau; je reessaye le lendemain il démarre parfaitement; je fais 2 km; j'accellere  un peu il plafonne comme s'il forcait et bouuuuf plus rien; j'attends 5 mn  il redémarre normalement. 
Quel peut être la cause de la panne ?
Merci a tous et toutes.

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

j'ai eu droit au même sort avec mon mbk ovetto . cela n'aura peut-être aucun rapport pour toi mais c'était une annonce de preserrage pour moi ,essaie de regarder a la gueule de ton piston et de tes segments si ils n ont rien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Bonjour il faudrait commencer part les bases nettoyer le carburateur boîte à air et éléments filtrant. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour. 
merci de vos réponses
OUi bien sur mais je ne suis pas chez moi je rapatrie le scooter semaine prochaine et je vais bien sur démonter et nettoyer le carburateur et donc je cherche des pistes, c 'est aussi pour savoir si a 31 000  km ca vaut le coup de se casser la tete pour un scoot chinois;  le piston et les segments ont 1000 km; j'ai resseré les goujons sans clé dynamo est ce que ca peut venir de la ? en tout cas merci

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour. 
après avoir nettoyé le carburateur, il s'avère que le gicleur d'huile est bouché, puis après vérification que la pompe a huile est naze. Je démonte le haut moteur ( bien qu'avec un mélange  a 3% le scoot tournait comme une horloge); le pré-serage a été mortel pour le piston et le cylindre.:/ Sur les conseil d'un ami ; a y être autant changer lles roulement du vilebrequin; en  démontant celui ci je m'aperçois que la vis sans fin qui active la pompe a huile ( pignon de pompe a huile )est naze.
voici ma demande d'aide je c herche ceci 347.jpg.bd3613e96d3cab503507809d6dddf5b8.jpg  alors sur divers site a divers prix  j'ai trouve pompe a huile et haut moteur; j arrive opas a trouver cette pièce, ( à part sur un site qui est fermé jusqua la fin du mois. ) Si quelqu'un a une idée? merci a tout le monde

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.