• 0
djo367

mécaboîte Problème refroidissement Derbi

Question

djo367    46

Bonsoir tout le monde,

J'ai récupéré il y a peu de temps une derbi senda supermotard ou il fallait juste refaire la segmentation.

J'ai donc commandé segment, joint haut moteur et liquide de refroidissement, j'ai remonté le tout, sa démarre donc je decide de faire un petit tour avec pour voir si tout fonctionne correctement. Et je me suis rendu compte que le cylindre chauffait a mort (bon, c'est un top perf 50 en fonte donc vu que c'est de la fonte normal) mais le radiateur lui était super froid, et puis j'ai vraiment fait un petit tour en roulant tranquillement !

Vu que j'ai des pièces qui trainent j'ai essayé une autre pompe à eau : pas sa. un autre radiateur : pas sa non plus, j'ai vérifié les durites et elles sont bonne, et le liquide de refroidissement ne montait pas en température. Je rajoute aussi que le liquide arrive bien a la pompe à eau.

Alors la je commence a sécher ^^ Quelqu'un aurait il une idée d'ou sa pourrait provenir ?

Partager ce message


Lien à poster
Partager sur d’autres sites

14 réponses à cette question

Messages recommandés

  • 0
Fenox88    345

Tu n'a pas purgé ton système de refroidissement

Souffle depuis ton réservoir de liquide de refroidissement en faisant join avec la bouche et laisse remonter le bulles et fait sa plusieurs fois d'affiler technique 100% fiable je fais sa tout le temp

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
djo367    46

Tu n'a pas purgé ton système de refroidissement

Souffle depuis ton réservoir de liquide de refroidissement en faisant join avec la bouche et laisse remonter le bulles et fait sa plusieurs fois d'affiler technique 100% fiable je fais sa tout le temp

Si je l'ai purgé mais je crois que je m'y suis mal pris vu ce que tu me raconte ^^

Tu pourrais m'expliquer plus en détail s'il te plait ? Je n'ai pas trop comprit comment m'y prendre la ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

Le réservoir côté gauche de la moto tu le renplit tu mais ta bouche par le trou en faisant comme un join et tu souffle quelques secondes tu enlève ta bouche des bulles vont remonter et tu refait sa jusque il y a plus de bulle

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
djo367    46

Le réservoir côté gauche de la moto tu le renplit tu mais ta bouche par le trou en faisant comme un join et tu souffle quelques secondes tu enlève ta bouche des bulles vont remonter et tu refait sa jusque il y a plus de bulle

Merci, je comprend mieux comme sa :D

Et donc je fais sa avec le circuit fermé alors ? Sans débrancher aucune durite ?

(désolé je débute en refroidissement liquide avant j'ai que eu des scoot ou 103 a refroidissement air ^^ )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

Merci, je comprend mieux comme sa :D

Et donc je fais sa avec le circuit fermé alors ? Sans débrancher aucune durite ?

(désolé je débute en refroidissement liquide avant j'ai que eu des scoot ou 103 a refroidissement air ^^ )

Oui tu laisse tout normal

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
killof83    171

Moi je démonte le thermostat ou calorstat ( je sais plus lequel c'est) qui est sur la culasse et après je souffle jusqu'a ce que l'eau coule un peu.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
djo367    46

Moi je démonte le thermostat ou calorstat ( je sais plus lequel c'est) qui est sur la culasse et après je souffle jusqu'a ce que l'eau coule un peu.

Ah oui, vu comme ça peut aussi fonctionner ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    345

Ah oui, vu comme ça peut aussi fonctionner ^^

Test ma technique et redit moi et c'est beaucoup plus simple :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
djo367    46

Test ma technique et redit moi et c'est beaucoup plus simple :P

T'inquiète j'avais prévu de test la tienne d'abord :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Tyzyzy    439

juste de passage pour confirmé la technique de florian qui est 100% fiable.tu souffle une dizaine de fois, tu aura l'impression de rien faire mais t'inquete sa marche bien. Par contre avant il faut que ton circuit soit réellement remplie, pour sa tu remplie ton vase et tu débranche ta durit qui par de la culasse au radia et tu remplie la durit jusqu’à ce que sa déborde du radia ensuite tu souffle et la ton circuit sera opérationnelle =)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Djo    359

ouais et si le calorstat n'est pas bloqué, ça doit être bon... :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
djo367    46

juste de passage pour confirmé la technique de florian qui est 100% fiable.tu souffle une dizaine de fois, tu aura l'impression de rien faire mais t'inquete sa marche bien. Par contre avant il faut que ton circuit soit réellement remplie, pour sa tu remplie ton vase et tu débranche ta durit qui par de la culasse au radia et tu remplie la durit jusqu’à ce que sa déborde du radia ensuite tu souffle et la ton circuit sera opérationnelle =)

ouais et si le calorstat n'est pas bloqué, ça doit être bon... :)

Je vous remercie les gars je vais essayer sa mercredi aprem :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
djo367    46

Je reviens juste confirmé que la technique de Florian marche parfaitement bien ! Un grand merci ! :D

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant