Aller au contenu
  • 0

autre scooter Klaxon HS,


bibed

Question

Bonjour,

Je conduis depuis deux semaines sans Klaxon (je sais c'est pas bien et dangereux :( ) car j'ai vraiment du mal à trouver la panne.. J'ai un suzuki burgman  125. Le klaxon ne fonctionne pas, j'ai changé tous les fusibles de place , le klaxon fonctionne toujours pas. J'ai acheté un nouveau klaxon j'ai branché les deux fils ca fonctionne toujours pas . j'ai essayé d'inverser les fils toujours rien.

Et la j'avoue que je sèche complètement... Avez-vous des idées?

 

Merci d'avance.

 

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Bonjour j'ai déplacer ton post. 

Je pense que le problème se situe au niveau de ton commodo simplement le contact se fait plu quand tu appuie sur le bouton poussoir .

Ouvre ton commodo et simule le fonctionnement en appuyant et regarde si le contact se fait. 

 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...