• 0

Question

Bonjour,

J'ai vu que ce forum est très actif du coup je me tourne vers vous. 

J'ai actuellement un piaggio zip 2t. Du jour au lendemain le scooter roulait à 30 alors que d'habitude j'arrivais à rouler jusqu'à 50. Quand j'accélère un peu plus de 60% le moteur semble s'étouffer. 
Du coup pour essayer de régler ce problème, je pensais que c'était un problème de carburateur. J'ai donc essayer de régler la vis de richesse et la vis de ralenti ( j'ai essayais tous les configurations possible mais rien n'y fait ).

Maintenant, le scooter à peine je tourne l'accélérateur, il s'étouffe puis cale.

( ce n'est pas non plus un problème de pot. )

Merci de m'aider.

Piaggio zip 2t / 10600km /

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

Merci de ta réponse.

J'ai remarqué que le tuyau qui mène vers la boîte à air n'est pas hermétique ( il se détache facilement ). Il semble ne plus avoir de serflex. 

Est-il possible que le problème vienne de là ?

C'est un scooter d'occasion donc je ne sais pas ce qu'à fait l'ancien propriétaire.

Modifié par kazy

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Oui ça peut créer un trop d'air et provoquer l'étouffement remet un collier. 

Se genre de choses met déjà arrivé ça peut le faire. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant