Question

bonjour à tous voici ma configuration

kit 70 airsal alu

carburateur 19 polini

allumage millenium

embrayage toup perf kevlar

boîte a clapet mvt

pipe barikit

poumon de reprise Stage6

vilebrequin barikit

je vais vous expliquer mon problème avant de changer mon cylindre j’étais en kit 50 top perf mais je l'avais serrer a cause de manque de liquide de refroidissement après le remontage de la moto car elle avait était repeinte et javais changer de boîte de vitesse et de carter, du coup j'ai décider d'acheter le 70 airsal en alu mais depuis que je l'ai monter elle démarre pas très bien et elle tourne mal,j'ai donc regarder ma bougie et elle étais noyer alors qu'il y a de l'allumage et la bougie et pratiquement neuve,l'essence arrive bien et il y a une bonne compression car le haut moteur est neuf , je ne sait plus ou chercher aidez-moi s'il vous plaît j'en peut plus 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Bonjour, tu as résolu le problème du liquide de refroidissement déjà ? Sinon tu dois avoir une fuite. Tu as bien régler tout ce qu'il faut ? Niveau carburateur d'abord 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant