Aller au contenu
  • 0

mécaboîte clignotants + phare


Shuis brider

Question

Bonjour,

Voilà je viens d’acheter une rieju mrt 2012 et j’ai 2 p’tites questions à propos de l´éléctricité

 

D’abords j’ai mon phare qui ne marche pas, mais normalement quand jnaccélère il devrais s’allumer mais même pas, juste une ampoule grillez vous pensez ?

 

Et 2, j’ai mes 2 clignotants coté gauche qui larche, et ceux cote droit ne marches pas vous pensez que c’est un problème électrique ou juste qéil faut changer les 2 clignotants de ce cote ?

 

 

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...