Question

mon scooter ne démarré plus et je me suis apercue que j'avais plus d'allumage ,j'ai changé mon relais démarreur et il a redémarrer et au bout de 3 mois sans le démarrer ,j'ai encore plus d'allumage ,pourquoi

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
Invité

Bonjour 

Pas de politesse post mal placé tu commences fort ! 

Un est electro-mecanique selon les conditions de stockage les contacts peuvent s'oxyder et ne plu fonctionner. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour je m'excuse ,c'est quoi un est electro-mécanique que vous dite 

merci de votre réponse

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ok ,merci je l'ai démonté et appuyé dessus,plusieurs fois et c'est toujours pareil ,la bougie bonne et bobine bonne ,est ce que sa pourrais être encore mon relais démarreur qui est mort.car je l'ai pas eu neuve

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Invité

Tu l'entend faire " clac clac" quand tu appui sur le bouton de démarrage ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonjour ,non car je le démarrais au crique .est ce que sa pourrais venir des capteurs au frein

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant