Question

Bonjour , j’ai changé de pot quo était origine en yasuni r j’ai changé de gicleurs qui était de 60 je suis passer a 78 et ensuite quand j’accélère le moteur marche super puis qd je relâche les gazs le moteur broute puis reste a 20kmh que faire s'il vous plaît j’en ai besoin au plus vite 

Puis aussi quand je remet le gicleur de 60 ça me fait ma même chose

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Salut ton gp de 60 a 78... ? 

Pour de l'origine débridé avec baa ?

T'as régler ton variateur ?

Modifié par Custom77

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 6 minutes, Kylian a dit :

Bonjour , j’ai changé de pot quo était origine en yasuni r j’ai changé de gicleurs qui était de 60 je suis passer a 78 et ensuite quand j’accélère le moteur marche super puis qd je relâche les gazs le moteur broute puis reste a 20kmh que faire s'il vous plaît j’en ai besoin au plus vite 

Puis aussi quand je remet le gicleur de 60 ça me fait ma même chose

ton gicleur est beaucoup trop gros pour un pot... met un gicleur de 65 /70 max

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 3 minutes, chaim a dit :

ton gicleur est beaucoup trop gros pour un pot... met un gicleur de 65 /70 max

D´accord merci je vais essayer sa demain 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 1 minute, Kylian a dit :

D´accord merci je vais essayer sa demain 

tu nous rediras ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant