Aller au contenu
  • 0

scooter chinois Pas d'étincelle


Paradox03

Question

Salut tout le monde,

Depuis un petit moment j'ai un souci avec mon scooter j'avais laissé tomber l'affaire j'ai eu mon permis entre-temps et vu que l'été approche j'aurai voulu le sortir j'ai un kit 70 dessus et forcément j'ai voulu changer l'allumage j'allais monter exactement comme la notice me le disait et pas d'étincelle j'ai changé la batterie et elle tape du 12 V et toujours pas d'étincelles et là je sais vraiment pas quoi faire, l'allumage c'est un mvt prem23...merci d'avance a vous

20180423_185031.jpg

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...