• 0
kilyan

scooter piaggio - gilera prbl d'accélération

Question

bonjour/bonsoir j'ai un problème avec mon scooter piaggio zip je vient de change mon pot j'ai un polini mais j'ai rien touché à mon carburateur quand je commence à roulé il accélère mais à 50 il roule tout doucement pendant 300 400 mettre et il accélère d'un seul cou et la il monte à 90 l'accélération mais longtemps arrive je n'est pas dutout de puissance au démarrage et des que je frene sa recommence pourriez vous m'aider à savoir quoi change carburateur?  gicleur?  

 

Modifié par kilyan

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

J'ai un tnt motor grido et j'ai rxactement le même problème des que tu c ce que c tu pourras me le dire stp je cherche depuis un moment

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut quand tu change de pot tu dois changer de gp et les galets 

Modifié par Custom77

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.