• 0
Jm63

mobylette 103 spx ne démarre pas à froid

Question

Bonjour à tous j'ai un 103 spx refait par mes soins haut moteur malossi 70cc bas moteur malossi vilebrequin Doppler variateur Doppler allumage MTV millenium externe pot Doppler bougie neuve indice 9 anti parasite cilycone ...tour à 2 %symthese iPhone ...marcher impeccable et suite à un câble d accélérateur qui avais casser à l intérieur du carburateur donc mort et il y a peut de temps j'ai changé de carburateur de 19 phbg dellortho ad neuf gicleur principal 78 vis de richesse 1tours et demi et aiguille au 2ème crans elle ne démarre pas à froid quel cause peut y avoir?merci d avance et une autre question combien de cale de calage faut t il exactement sur l axe de poulie d'origine?merci

380CA6E3-57A1-42C5-848D-353E23C55C5B.jpeg

C5BA21B8-777B-4498-B8E8-9A76A867F283.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.