Aller au contenu
  • 0

mécaboîte Moto qui s’étouffe au démarrage


Cekelsd
 Partager

Question

Salut à tous, 

Nouvelle question ,ma moto démarre au quart de tour avec le starter et tiens le ralenti un foi enlever, mais au moment de partir en première elle s’étouffe mais vraiment un tout petit peu je suis donc obliger de la faire monter dans le tour plus qu’en d’habitude pour partir, sinon elle roule niquel pas d’accoup elle broute pas c’est vraiment qu’au moment de partir quel s’étouffe mais de rien dutout, pensez-vous que mon gicleur et un poile petit ? Bougie brun claire* 

Merci à vous ;) ! 

Lien vers le commentaire
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...